FAQ tecniche

Fai una domanda

Che versione minima di Vijeo Designer è necessaria per configurare un terminale XBTGT11 serie 5?

I terminali XBTGT11serie 5 sono configurabili con Vijeo Designer V4.6 minimo.
E' stato utile?
Che cosa possiamo fare per migliorare l'informazione?