FAQ tecniche

Fai una domanda

Utilizzo del software PowerSuite con Kit Bluetooth VW3A8114, messaggio di errore: connessione fallita, controllare la porta seriale

 Per utilizzare il kit bluetooth "VW3A8114" tra un PC dotato di PowerSuite e un ATVxx è necessario che la versione del software PowerSuite sia la versione 2,2 o superiore.
E' stato utile?
Che cosa possiamo fare per migliorare l'informazione?