FAQ tecniche

Fai una domanda

Quale deve essere la versione di un progetto Unityper essere compatibile con OFS 3,32?

 Per utilizzare un file di progetto UNITY come file  base  simboli su un server OFS 3.32, la versione del progetto deve essere maggiore o uguale a V2.1.
E' stato utile?
Che cosa possiamo fare per migliorare l'informazione?