FAQ tecniche

Fai una domanda

Quale versione di Unity per Programmare CPU M580

Per programmare le Cpu della famiglia M580 è necessario il software Unity XL versione 11.0 o superiore
E' stato utile?
Che cosa possiamo fare per migliorare l'informazione?